返回首页

请使用Internet Explorer浏览器版本6-9(使用IE9需安装Win7 SP1及KB2846071更新包)。不建议使用360浏览器,部分版本与之不兼容。若360能正常使用也不必更换。

请根据用户类型点击下面的个人、单位、社区办事按钮,首次使用或者重装系统后要点击按钮后重装数字证书。

未装证书时,浏览器会警告证书错误,解决方法见此:帮助资料

其它相关帮助:帮助资料

若不慎安装了Internet Explorer 10,请按照下列提示卸载:http://support.microsoft.com/kb/2821327/zh-cn

若您经由IE10升级到了IE11,请按照上述方法重复卸载两次,即可还原到IE9或者IE8(取决于初始安装的版本)。